Минск, Брест, Витебск, Гомель, Гродно, Могилёв, Барановичи, Бобруйск, Борисов, Лида, Мозырь, Молодечно, Пинск, Солигорск и другие населённые пункты. Точный способ, срок и стоимость зависят от товара.

Описание
SIP-T43U — многофункциональный бизнес-инструмент, обеспечивающий превосходное качество связи. Это 12-линейный IP-телефон с большим черно-белым экраном 3.7'' и поддержкой дополнительных модулей расширения EXP43. Благодаря технологии Optima HD и поддержке широкополосного кодека Opus, SIP-T43U отличается высоким качеством передачи звука. Обновленная техническая составляющая позволила ускорить пользовательский отклик при работе с телефоном и время перезагрузки. SIP-T43U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. SIP-телефон подходит для установки на рабочих местах руководителей, секретарей и менеджеров с высокой нагрузкой.
- Функции телефона:
- 12 SIP-аккаунтов.
- Удержание, отключение микрофона, DND ("Не беспокоить").
- Быстрый набор, горячая линия, дозвон, автоответ.
- Переадресация, режим ожидания, трансфер, ожидание вызова.
- Групповое прослушивание, SIP SMS, экстренные вызовы.
- 3-сторонняя конференция (5-сторонняя доступна в версии ПО v85 и выше).
- Выбор мелодии/загрузка/удаление.
- Настройка времени: автоматически или вручную.
- Правила набора.
- Прямой вызов по IP (peer-to-peer).
- XML-браузер, Action URL/URI.
- RTCP-XR, VQ-RTCPXR.
- Установка времени автоматически или вручную.
- 2 USB-порта для:
- подключения Bluetooth-гарнитур при помощи адаптера BT41.
- подключения к беспроводным сетям Wi-Fi при помощи адаптера WF50.
- записи разговоров на USB-носитель.
- подключения модуля расширения EXP43. Можно подключить до 3-ех модулей, если используется два и более модуля, то необходимо использовать блок питания.
- подключения EHS40.
- подключения USB-гарнитуры UH33 или гарнитур сторонних производителей.
- Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше).
- Экран и индикаторы:
- Графический 3.7" LCD-экран с разрешением 360х160.
- LED-индикатор питания и MWI.
- Индикаторы состояния линий с красно-зеленой подсветкой.
- Поддержка нескольких языков.
- Caller ID с именем и номером.
- Энергосбережение.
- Простой и понятный интерфейс.
- Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше).
- Функциональные кнопки:
- 8 кнопок линий с LED подсветкой.
- 8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана).
- 6 навигационных клавиш.
- Клавиши регулировки громкости.
- 5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона.
- 4 кнопки управления.
- Кодеки и настройки голоса:
- HD голос, HAC.
- Технология подавления фонового шума Acoustic Shield.
- Широкополосные кодеки: G.722, Opus (16kHz).
- Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz).
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO.
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха).
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).
- Записные книги:
- Локальная записная книга до 1000 контактов.
- Черный список.
- Удаленная записная книга XML, LDAP.
- Поиск по записным книгам, импорт/экспорт локальной записной книги.
- История вызовов: набранные/принятые/пропущенные/переадресованные.
- Интеграция с IP-АТС.
- Анонимный вызов, отклонение анонимных вызовов.
- BLF.
- BLA.
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание.
- MWI, напоминание, запись разговора.
- Голосовая почта, парковка вызова, захват вызова.
- Управление:
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision.
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision.
- Zero-sp-touch, TR069.
- Блокировка клавиатуры.
- Логи: PCAP Trace, system log.
- Broadsoft device management.
- AutoProvision по PIN-коду (доступно в версии ПО v85 и выше).
- Сетевые характеристики и безопасность:
- SIPv1 (RFC2543), SIPv2 (RFC3261).
- NAT, STUN.
- Получение IP: Статический/DHCP.
- HTTP/HTTPS-сервер.
- Синхронизация времени и даты через SNTP.
- UDP/TCP/DNS-SRV (RFC3263).
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP.
- Поддержка TLS.
- Управление HTTPS-сертификатами.
- AES шифрование конфигурационных файлов.
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess).
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует).
- Поддержка IEEE802.1X.
- Поддержка IPv6.
- LLDP/CDP/DHCP VLAN.
- ICE.
- Поддержка Кенсингтонского замка.
Характеристики
ТипVoIP-телефон
Совместимая серия/модельEXP43 (Yealink)
Беспроводной телефоннет
Монтажнастольный, настенный
Наличие дисплеяесть
Разрешение дисплея360×160
Наличие камерынет
Цветчерный
Материал корпусапластик
Функции телефониианонимный вызов, экстренные вызовы, голосовая почта, громкая связь, конференц-связь (3-сторонняя ), ожидание вызова, переадресация вызова, перехват вызова, режим «не беспокоить», телефонная книга (до 1000 контактов), удержание/возобновление вызова, SMS, белый список/черный список, парковка вызова
Технологии улучшения связиподавление эха, подавление шума, генерация комфортного шума, обнаружение голосовой активности
Дополнительные функцииотображение времени, зарядка USB устройств, энергосберегающий режим, световое уведомление, удаленная телефонная книга
Поддержка кодековG.722, G.726, G.729A/B, Opus, G.723.1, iLBC, G.711a/u
Количество программируемых клавиш8
Поддержка нескольких SIP-серверовесть (12 шт.)
Поддержка Wi-Fiесть (при помощи адаптера Yealink WF50)
Разъемы/портыUSB (2 шт.), RJ45 (Ethernet) (2 шт.), RJ9 (2 шт.)
Протоколы/стандарты передачи данныхSIP, CDP, DHCP, FTP, HTTP, HTTPS, LLDP, SNTP, STUN, TCP, TFTP, TLS, NAT, UDP, SRTP, VLAN, IPv6, 802.1x, TR-069, DNS
Тип питаниясеть, PoE
Напряжение на входе100 B (до 240 В блок)
Напряжение на выходе5 В (блок)
Сила тока на выходе2 А (блок)
Диапазон рабочих температурот 0 до 40 ℃
Влажность окружающей средыот 10 до 95 %
Блок питания в комплектенет
Дополнительная комплектацияподставка, гарантийный талон
Размер упаковки24.6×22.3×12 см
Вес1.2 кг (в упаковке)
Скидки до 80% ко Дню Рождения!промокод APP220дн1818:30
0дн1818:30
1818:30
Настройка времениавтоматически или вручную.
5 функциональных клавишгарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона.
Широкополосные кодекиG.722, Opus (16kHz).
КодекиG.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz).
DTMFIn-band, Out-of-band (RFC2833), SIP INFO.
История вызововнабранные/принятые/пропущенные/переадресованные.
Настройка телефонавеб-интерфейс/экран телефона/Autoprovision.
ЛогиPCAP Trace, system log.
Получение IPСтатический/DHCP.
QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP.
CatalogPL · выбор по характеристикам
Ориентиры для выбора
В CatalogPL эту модель удобно оценивать по проверяемым параметрам: 18, Настройка времени, 5 функциональных клавиш. Сверьте их с вашей задачей и перед заказом подтвердите у продавца финальную цену и наличие.
- 1818:30
- Настройка времениавтоматически или вручную.
- 5 функциональных клавишгарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона.
- Широкополосные кодекиG.722, Opus (16kHz).
Банковские карты, Белкарт, ЕРИП и другие способы — доступные варианты показываются продавцом при оформлении.
Для части товаров могут быть доступны оплата частями, кредит и карты рассрочки. Проверяйте финальные условия перед оформлением.
ХалваКарта покупокЧерепахаСМАРТКартаFUN
Гарантийные условия зависят от категории и производителя. Срок гарантии указан в карточке магазина и документах к товару. Возврат и обмен выполняются по правилам продавца и применимому законодательству. Проверьте условия перед покупкой.
Ещё товары Yealink
Все товары бренда →PRICE
Наушники-гарнитура Yealink UH42 Dual UC USB-C/A (черный)
167 BYN
КупитьPRICE

Наушники-гарнитура Yealink UH48 Dual UC USB-C/A (черный)
Цена уточняется
КупитьPRICE

Наушники-гарнитура Yealink UH46 Dual UC USB-C/A (черный)
Цена уточняется
КупитьPRICE
VoIP-телефон Yealink AX83H (черный)
611 BYN
КупитьPRICE
VoIP-телефон Yealink AX86R (черный)
933 BYN
КупитьPRICE

Наушники-гарнитура Yealink UH42 SE (черный)
Цена уточняется
КупитьPRICE

Спикерфон для системы ВКС Yealink SP92 (черный)
Цена уточняется
КупитьPRICE
Односторонняя гарнитура Yealink BH71 Pro
811 BYN
КупитьPRICE

Наушники-гарнитура Yealink BH70 Dual UC USB-A
788 BYN
КупитьPRICE

Односторонняя гарнитура Yealink BH70 Mono UC USB-A
691 BYN
КупитьPRICE

VoIP-телефон Yealink SIP-T44W
644 BYN
КупитьPRICE

VoIP-телефон Yealink SIP-T44U
625 BYN
КупитьПроверяйте финальные условияЦена и наличие подтверждаются у продавца
Доставка по Беларуси*Срок и стоимость зависят от товара
Оплата частями*Если программа доступна у продавца
SMART DEALS
